Extensions Summary report does not show Internal calls
Symptom
Extensions Summary report in VO Analytics does not show Internal calls, only external calls.
Applies To
- Virtual Office Analytics
Resolution
Describe how to fix the issue. If there are multiple steps, please number them in order...
- Click
- Navigate to Externals and Internals and select the desired metrics.
- Enable the desired metrics.
- The report refreshes the view.
Cause
The Internal calls metrics are disabled.